<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
   <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias de puerto rico, noticias de puerto rico misiones, puerto rico misiones noticias, puerto rico noticias" />
  <meta name="title" content="ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS" />
  <meta name="author" content="Rolando Medina" />
  <meta name="description" content="Puerto Rico Al Día | Noticias de Puerto Rico Misiones" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS</title>
  <link href="/templates/puertoricoaldia/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <meta property="og:title" content="ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.puertoricoaldia.com.ar/index.php?option=com_content&view=article&id=2615:oro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&catid=59:policiales&Itemid=60"/>
  <meta property="og:site_name" content="Puerto Rico Al Día"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>
  <meta property="fb:app_id" content="208450319285240" />
  <meta property="fb:admins" content="">
  <meta property="og:title" content="ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS"/>
  <meta property="og:url" content="http://www.puertoricoaldia.com.ar/index.php?option=com_content&amp;view=article&amp;id=2615:oro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&amp;catid=59:policiales&amp;Itemid=60"/>
  <meta property="og:description" content="Puerto Rico Al Día | Noticias de Puerto Rico Misiones"/>
  <meta property="og:site_name" content="Puerto Rico Al Día"/>
  <meta property="og:type" content="article" />

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/puertoricoaldia/css/template.css" media="screen" />
 <!--[if IE 6]><link rel="stylesheet" href="/templates/puertoricoaldia/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/puertoricoaldia/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/puertoricoaldia/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/puertoricoaldia/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36372744-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div id="art-header-bg" class="art-header">
</div>
<div class="cleared reset-box"></div>
<div id="art-hmenu-bg" class="art-bar art-nav">
</div>
<div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
<div class="art-headerobject"></div>
<div class="art-logo"><table><td>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

<a href="http://www.abcradiofm.com.ar" target=alt><img src="http://www.puertoricoaldia.com.ar/images/stories/abc%20radio%20tarjeta.jpg" width="200" border=0></a></td>
<td><b>Contacto:</b> info@puertoricoaldia.com</td></table>
</div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
<div class="art-nav-wrapper">
<div class="art-nav-inner">
			<ul class="art-hmenu"><li class="item1"><a href="http://www.puertoricoaldia.com.ar/">Portada</a></li><li class="item56"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=56">General</a></li><li class="item57"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=57">Política</a></li><li class="item58"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=58">Gobierno</a></li><li class="item75"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=75">Economía</a></li><li class="item59"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=59">Deportes</a></li><li id="current" class="active item60"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=60" class=" active">Policiales</a></li><li class="item61"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=61">Justicia</a></li><li class="item62"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=62">Cooperativas</a></li><li class="item63"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=63">Industria</a></li><li class="item64"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=64">Agro</a></li><li class="item65"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=65">Cultura</a></li><li class="item66"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=66">Ecología</a></li><li class="item67"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=19&amp;Itemid=67">Salud</a></li><li class="item68"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=68">Turismo</a></li></ul></div>
</div>
</div>
</div>
<div class="cleared reset-box"></div>

</div>
<div class="cleared reset-box"></div>
<div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-content">

<div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<div class="art-postcontent">
<span class="breadcrumbs pathway">
<a href="http://www.puertoricoaldia.com.ar/" class="pathway">Home</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=60" class="pathway">Policiales</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?view=category&amp;id=59%3Apoliciales&amp;option=com_content&amp;Itemid=60" class="pathway">Policiales</a> <img src="/images/M_images/arrow.png" alt=""  /> ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS</span>

</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<h2 class="art-postheader">ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS</h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Miércoles, 31 de Mayo de 2017 07:20</span> | <span class="art-postauthoricon">Escrito por Rolando Medina</span> | <a href="/index.php?view=article&amp;catid=59%3Apoliciales&amp;id=2615%3Aoro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&amp;format=pdf&amp;option=com_content&amp;Itemid=60" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/puertoricoaldia/images/pdf_button.png" alt="PDF"  /></a> | <a href="/index.php?view=article&amp;catid=59%3Apoliciales&amp;id=2615%3Aoro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=60" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/puertoricoaldia/images/printButton.png" alt="Imprimir"  /></a> | <a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=346e5b591dc4e3492516dd02c1aa02f17e12be29" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/puertoricoaldia/images/emailButton.png" alt="E-mail"  /></a>
</div>
<div class="art-postcontent">
<div class="art-article"><div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: right; "><div style="width: 90px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=es_LA&href=http%3A%2F%2Fwww.puertoricoaldia.com.ar%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D2615%3Aoro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados%26catid%3D59%3Apoliciales%26Itemid%3D60&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 90px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.puertoricoaldia.com.ar/index.php?option=com_content&view=article&id=2615:oro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&catid=59:policiales&Itemid=60" data-count="horizontal" data-lang="es">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://jsocial.ru/" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div><p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"><strong><span style="font-size: 10.0pt; font-family: " color:="color:" black;="black;" mso-fareast-language:="mso-fareast-language:" ES-AR;"="ES-AR;"">PUERTO RICO- Efectivos de la Prefectura Libertador General San Martín detuvieron a dos hombres y decomisaron un cargamento de 110 kilogramos de cogollos y ladrillos prensados de marihuana</span></strong><span style="font-size: 10.0pt; font-family: " color:="color:" black;="black;" mso-fareast-language:="mso-fareast-language:" ES-AR;"="ES-AR;"">. El denominado “Operativo narco-canoeros”, se concretó cuando <strong>personal de la fuerza observó el arribo de un bote tripulado por dos hombres, con bultos en su interior, a la altura del kilómetro 1721 del río Paraná, en la zona de desembocadura del arroyo Federal.</strong> Rápidamente los uniformados <strong>montaron un operativo cerrojo, del que participó el can antinarcóticos Marys. Así lograron detener a los dos involucrados y, al efectuar la requisa de rigor, constataron que los sujetos transportaban 70,345 kilogramos de cogollos de marihuana y 40,615 kilogramos de la misma droga, distribuidas en 43 ladrillos prensados.</strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"> </p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;" /><span style="font-size: 10.0pt; font-family: " color:="color:" black;="black;" mso-fareast-language:="mso-fareast-language:" ES-AR;"="ES-AR;"" /><strong />

</strong></span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"><span style="font-size: 10.0pt; font-family: " color:="color:" black;="black;" mso-fareast-language:="mso-fareast-language:" ES-AR;"="ES-AR;"">La modalidad de introducir cogollos de marihuana al país creció considerablemente en los últimos meses. Los especialistas recordaron que el cogollo es la parte de la planta de cannabis sativa posee la mayor concentración de Tetrahidrocannabinol (THC), por lo que un kilo de la sustancia puede estirarse para producir hasta 12 kilos  de marihuana prensada.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"> </p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"> </p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"> </p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal; background: white;"><span style="font-size: 10.0pt; font-family: " color:="color:" black;="black;" mso-fareast-language:="mso-fareast-language:" ES-AR;"="ES-AR;""><br /></span></p><img src="/" border="0" alt="ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS" style="display:none" />
<div class="al_facebook_comments" style="margin-top:22px;display:block;width: 100%;position: relative;">
<div id="fb-root"></div>
<script src="http://connect.facebook.net/es_ES/all.js#appId=208450319285240&amp;xfbml=1"></script>
<div class="al_share_bar" style="display:block;height:20px;margin-bottom:10px;clear:both;"><div style="width:75px; float:left;" id="al_gplus"><g:plusone href="http://www.puertoricoaldia.com.ar/index.php?option=com_content&amp;view=article&amp;id=2615:oro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&amp;catid=59:policiales&amp;Itemid=60" size="medium"></g:plusone></div><div style="float:left;" id="al_tweet"><a href="https://twitter.com/share" class="twitter-share-button"  data-lang="es" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div style="float:left;" id="al_fblike"><fb:like href="http://www.puertoricoaldia.com.ar/index.php?option=com_content&amp;view=article&amp;id=2615:oro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&amp;catid=59:policiales&amp;Itemid=60" send="false" layout="button_count" width="180" show_faces="false" font=""></fb:like></div></div>
<fb:comments xid="208450319285240" title="ORO VERDE: DOS DETENIDOS Y 110 KILOS DE MARIHUANA DECOMISADOS" href="http://www.puertoricoaldia.com.ar/index.php?option=com_content&amp;view=article&amp;id=2615:oro-verde-dos-detenidos-y-110-kilos-de-marihuana-decomisados&amp;catid=59:policiales&amp;Itemid=60" num_posts="10" width="760" publish_feed="true" colorscheme="light"></fb:comments>
<div  id="al_link" style="display:none;"><a href="http://www.alexlopezit.com/website-design-brisbane"><strong>Website Design Brisbane</strong></a></div>
</div></div>
</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div>
  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="60" />
</form>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=69" class="mainlevel-nav" >Entrevistas</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=70" class="mainlevel-nav" >Opinión</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=71" class="mainlevel-nav" >Lectores</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=72" class="mainlevel-nav" >Espectáculos</a></li><li><a href="http://www.puertoricoaldia.com.ar/index.php?option=com_zoom&Itemid=0&catid=2" class="mainlevel-nav" >Album de Fotos</a></li></ul>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Estamos en Facebook</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <p><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPuerto-Rico-Al-D%25C3%25ADa%2F497678360251614&width=200&height=258&colorscheme=light&show_faces=true&border_color&stream=false&header=false&appId=208450319285240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:258px;" allowTransparency="true"></iframe>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Apoyan este sitio</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <table border="0" cellspacing="0" cellpadding="0" width="150"><tbody><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td> </td></tr><tr><td><a href="http://www.abcradiofm.com.ar" target="_blank"><img src="/images/stories/abc%20radio%20tarjeta.jpg" border="0" width="172" /></a><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="http://www.albalandia.com.ar" target="_blank"><img src="/Publicidad/albalan.gif" border="0" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="mailto:miscoopgas@prico.com.ar"><img src="/Publicidad/miscoop.gif" border="0" width="172" height="137" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="mailto:jborgmann@prico.com.ar" target="_blank"><img src="/Publicidad/ale.gif" border="0" width="172" height="142" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="mailto:sanfrancisco@prico.com.ar" target="_blank"><img src="/Publicidad/frigor.gif" border="0" width="172" height="142" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><img src="/Publicidad/eltigre.gif" border="0" width="172" height="137" /></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><p><a href="http://www.cooprico.com.ar" target="_blank"><img src="/Publicidad/coopubli.gif" border="0" width="172" height="142" /></a></p><p><a href="http://www.ticpr.com.ar" target="_blank"><img src="/images/stories/logo%20tic.jpg" border="0" width="172" /> </a></p></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="http://www.paraisolodge.com.ar" target="_blank"><img src="/Publicidad/paraisopubli.gif" border="0" /></a> </td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="mailto:capril@prico.com.ar"><img src="/Publicidad/capril.gif" border="0" width="172" height="137" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><a href="http://www.byr.com.ar" target="_blank"><img src="/Publicidad/byr.gif" border="0" width="172" height="137" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr>

<tr><td><a href="http://www.clinica-imsa.com.ar" target="_blank"><img src="/Publicidad/imsa.gif" border="0" width="172" height="137" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr>

<tr><td><img src="http://www.afcparg.org.ar/news/20090506/papel-misionero.jpg" border="0" width="172" height="137" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr>

<tr><td><img src="http://ricoencontacto.com.ar/images/stories/colonia.jpg" border="0" width="172" height="137" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr>



<tr><td><a href="mailto:medinah_abogado@yahoo.com.ar"><img src="/Publicidad/hector.gif" border="0" /></a></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr><tr><td> </td></tr><tr><td><img src="/spacer.gif" border="0" width="6" height="6" /></td></tr></tbody></table>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Comunicate</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <div align="center"><strong>Comunicate con la Dirección escribiendo a info@puertoricoaldia.com</strong><br /></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                        <div class="art-footer-text">
                                        PuertoRicoAlDía.com.ar - Director: Rolando Medina - Desde Puerto Rico, Misiones, Argentina
<div class="cleared"></div>
<p class="art-page-footer"></p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
</div>

</body>
</html>